Sondage

[TEST] Ce sondage fonctionne-il ?

Peut-être
Oui 88% - 30
Non 11% - 4
Sûrement
Oui 88% - 30
Non 11% - 4

Total : 34

#1 [↑][↓]  19-03-2008 16:30:21

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Je viens d'installer le système de sondage

Bonjour,

Le voici le voila, le système de sondage est la.

Cela fait 3h que je m'acharge sur celui-ci, et je crois que c'est bientot bon.

Si vous voyez un problème, bug ou n'importe, dites le moi c'est très important.

Merci

Hors ligne

 

#2 [↑][↓]  19-03-2008 16:36:16

mouss
Pilote confirmé
Date d'inscription: 15-03-2008

Re: Je viens d'installer le système de sondage

Ouaip!

Ben non, c'est bon eusa_clap

J'en connais qui auraient aimé avoir ces mêmes pourcentages dimanche tongue quoique pas pour le nombre de votant! bluef

A+ wink

Hors ligne

 

#3 [↑][↓]  19-03-2008 16:40:37

Viking
Copilote
Lieu: A 7 Km de LFPG Rwy 8R
Date d'inscription: 14-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Salut,

No probléme


http://www.drapeauxanimes.com/afrique/maurice/mauritius_wv_mw.gif

Hors ligne

 

#4 [↑][↓]  19-03-2008 17:02:46

petsai
Copilote
Date d'inscription: 13-03-2008

Re: Je viens d'installer le système de sondage

+1
pas de pb

Hors ligne

 

#5 [↑][↓]  19-03-2008 17:04:17

domifrance
Pilote Virtuel
Membre donateur
Lieu: LFBY Dax
Date d'inscription: 15-03-2008
Renommée :   61 

Re: Je viens d'installer le système de sondage

En tout cas j'ai pu voter :

OUI peut-être
NON surement

Pas très logique tout ça, si c'est oui peut-être ça peut pas être non surement ... vous me suivez ?merlot merlot merlot

et pour les résultats j'obtiends :

peut-être OUI 100% - 7 et NON 0% - 0

surement OUI 71% - 5 et NON 28% - 2 ... ya 1% qui s'est perdu dans la nature ! Les indécis ? merlot

Conclusion j'ai pu voter , est ce que ça marche je sais pas !

A+

Hors ligne

 

#6 [↑][↓]  19-03-2008 17:08:28

Ti Loup
Copilote
Lieu: Gosier, Guadeloupe
Date d'inscription: 13-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Peut-être lié à l'ajout du sondage :

http://www.virtual-airlines.net/forum/v … php?id=232

Bonne soirée !


"Faites que le rêve dévore votre vie afin que la vie ne dévore pas votre rêve."  St Ex.

Hors ligne

 

#7 [↑][↓]  19-03-2008 17:09:00

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

bluef

c'est sur j'aurais pu faire mieux bluef

de toute façon, il ne peut pas y'avoir d'erreur.
ou ça fonctionne, ou ça fonctionne pas et la y'a des bugs affichés.

Merci à vous.

Hors ligne

 

#8 [↑][↓]  19-03-2008 17:36:56

livai
Pilote confirmé
Lieu: Canada
Date d'inscription: 17-03-2008

Re: Je viens d'installer le système de sondage

Ça semble fonctionner pour le sondage, par contre l'affichage lui a un problème.

Il lui faut 1 page pour afficher 3 lignes

exemple sous Firefox:

http://img237.imageshack.us/img237/2014/sondagemf0.jpg

Dernière modification par livai (19-03-2008 17:43:22)

Hors ligne

 

#9 [↑][↓]  19-03-2008 17:39:25

Ti Loup
Copilote
Lieu: Gosier, Guadeloupe
Date d'inscription: 13-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Pas chez moi, ça affiche normalement !


"Faites que le rêve dévore votre vie afin que la vie ne dévore pas votre rêve."  St Ex.

Hors ligne

 

#10 [↑][↓]  19-03-2008 17:44:09

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

Tu utilises quoi comme affichage ?

Essaie sur le blug lagon voir si ça corrige.

Si c'est le cas je saurais que c'est le style qui pose un problème, et c'est facile à corriger.

Hors ligne

 

#11 [↑][↓]  19-03-2008 17:49:06

livai
Pilote confirmé
Lieu: Canada
Date d'inscription: 17-03-2008

Re: Je viens d'installer le système de sondage

bachibouzouk a écrit:

Tu utilises quoi comme affichage ?

Essaie sur le blug lagon voir si ça corrige.

Si c'est le cas je saurais que c'est le style qui pose un problème, et c'est facile à corriger.

Avec le Blug lagon ça fonctionne sous IE et FF
Pour le skin Oxygene ça fonctionne sous IE MAIS PAS avec FF

C'est clairement un prob de css je pense.


MErci pour le boulot déjà fait smile

++

Livai

Dernière modification par livai (19-03-2008 17:49:55)

Hors ligne

 

#12 [↑][↓]  19-03-2008 17:51:17

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

J'avais pas modifié le CSS oxygen.
J'y remédie dans un petit moment.

Hors ligne

 

#13 [↑][↓]  19-03-2008 18:23:28

pétrel
Elève Pilote
Lieu: Coursan (Aude)
Date d'inscription: 15-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Salut à tous.
A voté!
Affichage correct.
A +
Pierre
:v

Hors ligne

 

#14 [↑][↓]  19-03-2008 18:33:02

claude_b
Nouveau pilote
Date d'inscription: 15-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Bonjour,

Bien sûr qu'il fonctionne parfaitement le sondage.
D'ailleur je me demande pourquoi certains ont répondu Non. e_fou2bluef

Claude.

Hors ligne

 

#15 [↑][↓]  19-03-2008 18:39:29

Gilles.DR315
Modérateur
Lieu: LFTH
Date d'inscription: 14-03-2008
Renommée :   23 
Site web

Re: Je viens d'installer le système de sondage

ca marche pas ! il me demande un code secret ? :e
ca ressemble à un RIB. Etrange cette affaire !


LOL...+1 ca marche !

Dernière modification par Gilles.DR315 (19-03-2008 18:40:09)


http://status.ivao.aero/R/195149.png

Boitier : CM Storm Stryker - i7 3930k @ 4.2 sur asus x79 rampage extreme 4 - 16 go de ram ddr3 - CG : GTX 680 gigabyte oc - ssd128 go crutial M4 - - 2 Ecrans LCD 23 et 25'' - Windows 10 64 bits

Hors ligne

 

#16 [↑][↓]  19-03-2008 19:16:41

Avance
Copilote
Lieu: Versailles
Date d'inscription: 15-03-2008

Re: Je viens d'installer le système de sondage

Chez moi (Vista SP1, IE7, skin Oxygen, écran 22 '), le résultat du vote donne ça :

http://img141.imageshack.us/img141/7108/sondma0.jpg


:fou

Hors ligne

 

#17 [↑][↓]  19-03-2008 19:24:40

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

Corrigé :mm

Hors ligne

 

#18 [↑][↓]  19-03-2008 20:01:56

livai
Pilote confirmé
Lieu: Canada
Date d'inscription: 17-03-2008

Re: Je viens d'installer le système de sondage

bachibouzouk a écrit:

Corrigé :mm

Merci, ça marche impec wink

Hors ligne

 

#19 [↑][↓]  19-03-2008 20:02:28

Jejoff
Pilote confirmé
Lieu: Bassin d'Arcachon (33), LFCD
Date d'inscription: 16-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Pas chez moi ! J'ai exactement le même soucis que sur le screen de Avance ! Merci pour ton boulot en espérant que le problème soit résolu.

Hors ligne

 

#20 [↑][↓]  19-03-2008 20:21:59

Gino72
Nouveau pilote
Lieu: Sierre
Date d'inscription: 16-03-2008
Renommée :   

Re: Je viens d'installer le système de sondage

Salut tout le monde. Je viens de voter.
Tout bon chez moi. Bonne soirée bon vol et merci pour ce forum.
Gino

Hors ligne

 

#21 [↑][↓]  19-03-2008 20:30:09

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

Jejoff a écrit:

Pas chez moi ! J'ai exactement le même soucis que sur le screen de Avance ! Merci pour ton boulot en espérant que le problème soit résolu.

Actualiser ?

Hors ligne

 

#22 [↑][↓]  19-03-2008 20:37:58

Speed Dizzy
Commandant de bord
Lieu: Bernay
Date d'inscription: 15-03-2008
Renommée :   19 

Re: Je viens d'installer le système de sondage

Salut !

C'est tout bon pour ma pomme.

Speed Dizzy smile


http://img11.hostingpics.net/thumbs/mini_812911cancerHD.jpg

Hors ligne

 

#23 [↑][↓]  19-03-2008 20:57:00

Yann
Modérateur
Membre donateur
Lieu: Lausanne, Suisse
Date d'inscription: 13-03-2008
Renommée :   37 

Re: Je viens d'installer le système de sondage

Merci pour vos tests, il semblerait que tout soit en ordre.

merci wink

Sujet terminé

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne