#1 [↑][↓]  14-01-2018 07:04:31

titou974
Elève Pilote
Date d'inscription: 26-03-2013
Renommée :   

[p3d]

Bonjour

Qui pourrait m'aider à résoudre ce problème svp ?


J'utilise PACA FVR et la scène de JetStream_LFML_P3DV4.

Tout allait bien au début et là hier soir je constate que plus rien ne va.

Merci
http://nsa39.casimages.com/img/2018/01/14/mini_180114064346754091.jpg

Dernière modification par titou974 (14-01-2018 07:06:14)


---------------
P3D V4.0 - Carte mère STRIX Z270E GAMING / Processeur i7 6700k 4.0 Ghz / Carte graphique GTX 1060 6GO/ RAM DDR4 2 x 8 Go 2666 MHz / SSD Serie 960 EVO M.2 PCIe NVMe - 1 To / Windows 10 64bits

Hors ligne

 

#2 [↑][↓]  14-01-2018 08:55:48

Rox
Copilote
Lieu: Normandie
Date d'inscription: 08-06-2017
Renommée :   

Re: [p3d]

Salut

Je sais que le sujet à déjà été traité sur le forum utilise la fonction recherche tu n'es pas le seul à avoir ce problème sur Marseille
Mais as tu FTX global Vector? Si non c'est un conflit
Entre la scène jetstream  et France vfr paca car France vfr a déjà la scène de LFML wink

Fait une petite recherche tu vas trouver ici wink
Par contre il faut que tu mette un titre à ton post comme ça on c'est de quoi ça parle :)

Dernière modification par Rox (14-01-2018 09:01:44)


Amicalement Gérard
"Les pilotes se moquent de marcher. Ce qui les motive, c’est de pouvoir voler #Neil Armstrong"

i7 7700k 4.8 ghz /MSI GTX 1080 11 Go/Écran 27"/Ram 16Go DDR4 3600mhz  /MSI Z270 Gaming M5/ P3Dv4.1 W10 64

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne