#26 [↑][↓]  25-01-2018 01:02:13

Daube
Pilote Virtuel
Date d'inscription: 31-10-2008

Re: [P3D] Latence

EDIT: j'ai retesté, j'ai exactement les memes vagues avec ou sans bathymetry...

Dernière modification par Daube (25-01-2018 01:04:15)


Core i7 960 @ 3,7GHz, 24 Gb de RAM, NVidia GTX970 (Asus), Windows 10 64

Hors ligne

 

#27 [↑][↓]  25-01-2018 10:23:07

D5Turbi
Copilote
Lieu: BA 103 - Classe 69/4
Date d'inscription: 14-12-2014
Renommée :   

Re: [P3D] Latence

Exact,
Je ne comprends pas pourquoi ça ne marchait pas hier.
Je refait le test ce matin sur P3D v4.1
Avec 36 kts de vent et bathymétry activée ou désactivée, j'ai les vagues en 3D. mad2_gif

http://www.easy-upload.net/fichiers/2018-01-25_10-16-57.2018125102243.jpg


MSI B250M Mortar, Intel I7-7700K, 16Go Corsair Vengeance LPX 2400MHz CL14, MSI GTX 1060 OCV1, be quiet! Dark Rock TF, SSD Samsung 850 EVO, DD WesternDigital 1To,
http://www.pilote-virtuel.com/img/members/9921/Logo-RFNb.jpg  http://www.pilote-virtuel.com/img/members/9921/INSIGNE-ARMEE-DE-LAIR-Base-Aerienne-103.jpg

Hors ligne

 

#28 [↑][↓]  25-01-2018 15:14:42

C_D_O_S
Commandant de bord
Membre donateur
Date d'inscription: 15-03-2008
Renommée :   20 

Re: [P3D] Latence

Est-ce possible que le changement bathymetry soit pris en compte au redémarrage de P3D ?


Clément - Québec - Canada.
http://sites.rapidus.net/dostiecl/
http://i960.photobucket.com/albums/ae87/c_d_o_s2/th_drapeau_qc.gif

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne