#1 [↑][↓]  11-08-2017 23:17:13

kenken413
Elève Pilote
Lieu: FMEP-FMEE
Date d'inscription: 10-05-2014
Renommée :   

[FSX] Problème pendant la séquence de démarrage du B3 de ND

Salut les pilotes wink

Comme le post l'indique j'ai un soucis avec le démarrage de l’écureuil de ND :

Donc je fais mon grand retour sur FSX depuis quelques semaines déjà, et je me suis dit " si je testais mes compétences passés sur le B3 ?" et bien c'est la que j'ai un soucis, je suis la séquence de démarrage comme dans cette vidéo :

https://www.youtube.com/watch?v=M3bx52Q … pfreload=5

Mais au moment ou la turbine se met en marche, c'est à dire lorsque l'Engine Starter je le met sur IDLE, je n'entend pas le bruit de démarrage de la turbine, mais plutôt les helices qui se mettent a tourner :(
Du coup ça gâche beaucoup, car j'aimais vraiment beaucoup ce bruit de démarrage qui hélas n'apparait plus. Je n'ai pourtant rien supprimé dans les sound, le bruit de démarrage turbine ( ss_as350_int_starter ) est toujours présent.


Voila j'éspère avoir été assez clair :)

Amic'
Quentin


*_*Corail Hélicoptères*_*                                  *_* Mafate Hélicoptères *_*

Skype --> quentin.waro
Instagram --> quentiiin_hoarau

Hors ligne

 

#2 [↑][↓]  27-08-2017 14:54:08

florian 09
Nouveau pilote
Lieu: LFCG
Date d'inscription: 12-10-2015
Renommée :   

Re: [FSX] Problème pendant la séquence de démarrage du B3 de ND

Salut Quentin

A tu déjà toucher au script dans sound?

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne