#26 [↑][↓]  23-02-2018 15:17:42

BYRD
Pilote confirmé
Date d'inscription: 08-08-2016
Renommée :   

Re: [Résolu][P3D] SODE ne fonctionne pas Moustache help !

Merci ma douce !!  j'ai effectivement absolument pas compris !!!

""Tu sembles confondre ton dossier DATA, le dossier Program Files et le dossier ProgramData."" toute ma C... Viens de là

je rectifie tout et je vous tiens au jus

Hors ligne

 

#27 [↑][↓]  23-02-2018 15:56:27

BYRD
Pilote confirmé
Date d'inscription: 08-08-2016
Renommée :   

Re: [Résolu][P3D] SODE ne fonctionne pas Moustache help !

SUPER ENORME MERCI A VOUS TOUS .....eusa_clapeusa_clapeusa_clap

mais quand le cerveau ne veux y veux pas je suis passé des 10 de fois devant; les lisez moi et vos posts et j'aimais je n'ai lu : PROGRAMDATA
j'ai tout remis à sa place et tout fonctionne comme sur CDG et Montauban !

Dernière modification par BYRD (23-02-2018 15:57:43)

Hors ligne

 

#28 [↑][↓]  23-02-2018 17:35:31

572452
Copilote
Membre donateur
Lieu: La bathie (73)
Date d'inscription: 05-06-2012
Renommée :   14 

Re: [Résolu][P3D] SODE ne fonctionne pas Moustache help !

Bonjour!
le dossier C:\ProgramData est caché par défaut...

As tu rendu ces fichiers Visibles par le panneau de configuration, options de l'explorateur de Fichiers, affichage, et cocher "afficher les dossiers Fichiers et lecteurs cachés" ?

Bon inutile je viens de voir que c'est OK. Bravo!  Eh oui la "tunnelisation" c'est terrible.... j'ai perdu des journées entières avec ça  wink

Dernière modification par 572452 (23-02-2018 17:40:14)


Jean-Paul.
P3D V3.5: I74790K OC 4.7, MSI GTX 1070 GAMING X 8G0, 16 GO RAM 2400.
X PLANE 11, P3D V4.5:  I74790K OC 4.7, MSI GTX 1070 GAMING X 8G0, 16 GO RAM 2400.

Hors ligne

 

#29 [↑][↓]  23-02-2018 17:38:05

D5Turbi
Copilote
Lieu: BA 103 - Classe 69/4
Date d'inscription: 14-12-2014
Renommée :   

Re: [Résolu][P3D] SODE ne fonctionne pas Moustache help !

BYRD a écrit:

SUPER ENORME MERCI A VOUS TOUS .....eusa_clapeusa_clapeusa_clap

mais quand le cerveau ne veux y veux pas je suis passé des 10 de fois devant; les lisez moi et vos posts et j'aimais je n'ai lu : PROGRAMDATA
j'ai tout remis à sa place et tout fonctionne comme sur CDG et Montauban !

Ca arrive aux meilleurs laugh


MSI B250M Mortar, I7-7700K, 16Go 2400MHz, MSI GTX 1060 OCV1, be quiet! Dark Rock TF, SSD Samsung 850 EVO, DD WD 1To, Oculus rift
http://www.pilote-virtuel.com/img/members/9921/RFN.jpg  http://www.pilote-virtuel.com/img/members/9921/BA103.jpg http://www.pilote-virtuel.com/img/members/9921/RVT.jpg http://www.pilote-virtuel.com/img/members/9921/Turbi.jpeg

Hors ligne

 

#30 [↑][↓]  02-06-2019 11:50:38

Ghostman44
Pilote confirmé
Lieu: LFRS
Date d'inscription: 27-11-2010
Renommée :   

Re: [Résolu][P3D] SODE ne fonctionne pas Moustache help !

Bonjour moi aussi je n'ai aucune passerelle dans mes aéroports, j'ai installé Sode 1.5.3 dans le dossier de base
mais après je n'ai pas compris vos manipulations  , si possible me le dire en version simple à comprendre
Merci


Mes Videos Youtube : https://www.youtube.com/channel/UCtRCBn … rOA/videos


I7-8700K, Gforce nvidia GTX 1080 , 32Gb Ram

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne