#26 [↑][↓]  14-10-2013 01:54:10

Bobonhom
Pilote Virtuel
Membre donateur
Lieu: Les Laurentides Québecoise
Date d'inscription: 24-04-2012
Renommée :   124 
Site web

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

Essaie de brancher dans d'autre port display... Genre les 3 de droite à la place... je dis ça car un de tes port doit émuler une sortir VGA et c'est peut-être elle qui cause problème...

On pourrait avoir le modèle de ta carte, ça nous aiderais à t'aider... Et en passant port display et mini display c'est exactement la même chose mais en plus petit wink

Ça c'est ma carte, et la tienne est comment??? wink

http://www.asus.com/websites/global/products/jX64GujNeYxnA4sd/sixmonitor02.jpg


https://i.goopics.net/oYwXe.jpghttps://i.goopics.net/4Wd7b.jpghttps://i.goopics.net/20XRJ.jpg

Hors ligne

 

#27 [↑][↓]  14-10-2013 02:17:36

Marc_63
Commandant de bord
Lieu: CYBC / QC. Can (57 ans)
Date d'inscription: 18-03-2008
Renommée :   16 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

pas2bol a écrit:

Pour le réseau, c'est hyper simple :
2 Solutions :
1/ Expédition des données par la Poste
   - Si tu habites en France, il te faudra choisir un jour où y'a pas grève. C'est pas évident.
Sinon, c'est la 2ème solution, ci-après:
2/ Tu dois porter toi même les données à ton destinataire.

A+
Pas2bol

bluef bluef bluef

Une autre solution:

Expédition des données par code morse je pense que ce serais la meilleur solution. blink

Pourtant ça fonctionnait très bien avant que je change mon disque dur principal.

a+ smile

Dernière modification par Marc_63 (14-10-2013 02:19:47)


i5 9600K 5.2 Ghz, Asus Z390-A, Ram 32 Gb 3600 Mhz, RTX 2080Ti 11GB, Alim 850 W, XSPC Water Cooling, Pimax 8KX.

Hors ligne

 

#28 [↑][↓]  14-10-2013 09:47:24

pas2bol
Commandant de bord
Date d'inscription: 31-08-2008
Renommée :   53 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

@bouzemb
Merci pour le lien.je vais regarder ça plus en profondeur parce que dès la première ligne ç ane réagit pas comme sur ma config.
En plus, je viens de remarquer qu'à chaque réouveture de W7, je suis obligé de débrancher l'adaptateur de la carte et de le rebrancher, sinon, l'écran reste inconnu et c'est donc impossible de le paramétrer.

@Bobonhom
Ma carte est une XFX Radeon HD5870 2Go avec 6 sorties Minidisplay Port.
j'ai déjà essayé d'intervertir les sorties, ça n'apporte aucune solution.

@Marc_63
Les balises VOR et autres s'identifient toujours en morse.
C'est là, que je comprends pas bien pourquoi officiellement le morse a été abandonné il n'y a pas si longtemps.

a+
Pas2bol

Hors ligne

 

#29 [↑][↓]  15-10-2013 18:02:19

pas2bol
Commandant de bord
Date d'inscription: 31-08-2008
Renommée :   53 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

Salut
Le site de XFX, fournisseur des cartes ATi, est complètement à la ramasse.
Ils viennent de me signaler que leur sous traitant qui gérait le site a changé.
résultat, le nouveau est dans les choux complet !
C'est pas demain la veille que je vais recevoir une réponse pour les élucubrations du CCC.
malgré une réinscription comme conseillé, tout est encore bloqué de chez bloqué!

J'ai plus vite fait d'écrire mes questions sur un papier et d'aller le porter moi-même chez Ati.
Marc, si tu as toujours tes soucis avec le réseau et que tu veuilles toi aussi porter tes données par la Poste, on peut faire la route ensemble !

a+
Pas2bol

Hors ligne

 

#30 [↑][↓]  15-10-2013 23:18:55

Bobonhom
Pilote Virtuel
Membre donateur
Lieu: Les Laurentides Québecoise
Date d'inscription: 24-04-2012
Renommée :   124 
Site web

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

C'es-tu une joke??? big_smile  Je sais c'est pas gentil, mai tu me fait tellement rire wink... Regarde comme il faut la gestion par windows 7, le problème pourrait venir de là...

Dernière modification par Bobonhom (15-10-2013 23:25:37)


https://i.goopics.net/oYwXe.jpghttps://i.goopics.net/4Wd7b.jpghttps://i.goopics.net/20XRJ.jpg

Hors ligne

 

#31 [↑][↓]  16-10-2013 00:09:52

Marc_63
Commandant de bord
Lieu: CYBC / QC. Can (57 ans)
Date d'inscription: 18-03-2008
Renommée :   16 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

pas2bol a écrit:

Marc, si tu as toujours tes soucis avec le réseau et que tu veuilles toi aussi porter tes données par la Poste, on peut faire la route ensemble !

Pas2bol

Tout va bien maintenant, bonne route. wink

a+


i5 9600K 5.2 Ghz, Asus Z390-A, Ram 32 Gb 3600 Mhz, RTX 2080Ti 11GB, Alim 850 W, XSPC Water Cooling, Pimax 8KX.

Hors ligne

 

#32 [↑][↓]  16-10-2013 15:54:39

pas2bol
Commandant de bord
Date d'inscription: 31-08-2008
Renommée :   53 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

Salut

@Marc
Content pour toi. ça t'économise les timbres.

@Bobonhom.
D'après toi, W7 serait peut-être la cause de mes soucis d'affichage ?
Bhein,... si tu sais vers quel service de W7 je dois me tourner... parce que là, ça fait un moment que je manipule clic droit/résolution d'écran/itout... ça ne m'avance pas à grand chose sinon à admirer mes écrans parfois minuscules en gris, parfois de différentes taille en bleu, parfois joints l'un à l'autre, genre frères-siamois...
Mais le mieux c'est vraiment le CCC: dans une ligne d'infos je vois que mon écran  est soit disant 1080P alors que 2 lignes plus loin il est en 640x480.
Quand à W7, sous la rubrique "recherche conflits, erreurs, portés disparus, montre égarée,..." il me dit que " tout va bien " !!!!

Tout va bien chez W7 et CCC, mais au niveau de mes nerfs, c'est pas bon du TOOOOUUUUT!!!!......c'est les neeeeerfs !!!

à ciao, j'vais prendre une douche froide, ça va me détendre.

A+
Pas2bol

Dernière modification par pas2bol (16-10-2013 15:57:13)

Hors ligne

 

#33 [↑][↓]  16-10-2013 16:54:56

pas2bol
Commandant de bord
Date d'inscription: 31-08-2008
Renommée :   53 

Re: Je ne suis pas content DU TOUT !!! Mr ATI et compagnie !!! (actualisé)

Salut
Je viens de lire un message sur PV : c'est LA solution.
Merci à toi, Neptune de nous avoir fait par de cette info qui va me sauver, moi et tous les malheureux comme moi, qui se battent avec leurs cartes graphiques

ENFIN LA SOLUTION : le Micro Onde

à lire ici (et c'est pas des blagues!)
http://www.pilote-virtuel.com/viewtopic … 58#p593758

A+
Pas2bol

Hors ligne

 

Pied de page des forums

Maintenance informatique Lausanne